[Eeglablist] Can I use EEGLAB 4.515 with matlab 5.2 instead of 5.3 ?

Arnaud Delorme arno at salk.edu
Sat Oct 1 16:23:13 PDT 2005


EEGLAB is not fully compatible with Matlab 5.2 (it should be with Matlab 
5.3). Most functions will work under Matlab 5.2 though.

Best,

Arno

gs n wrote:

> Hi All,
>
> I am new to matlab as well as to EEGLAB.
> Is there any way by which I can use EEGLAB 4.515 with matlab 5.2 
> instead of matlab 5.3 ?
> I am searching for differences between matlab 5.2 & 5.3 to be able to 
> make a rough estimate if it's feasible or not at all.
> Any guidance is much appreciated.
>
> Thanks in advance,
> Yogesh




More information about the eeglablist mailing list